www.1862.net > 求MinECrAFt1.7.10 sEusV10.1的光影核心moD和光影...

求MinECrAFt1.7.10 sEusV10.1的光影核心moD和光影...

这个简单,LZ请见附件, (手机无法看到附件,请换电脑) 附件解压后如图: 使用方式: 先安装Forge API,再把解压后的2...

这是1.7.10的光影mod,我也是玩1.7.10的 你还要光影材质包不,我这还有

没问题LZ,请见附件, (手机无法看到附件,请登陆电脑端查看并下载), 附件下载并解压后如图: (内附丽江地图光影质...

去我的世界中文论坛或者去www.curse.com

网页链接 这款光影对电脑配置要求较高,希望可以帮到你。

换个光影版本(shadercore.jar) 版本不兼容导致的 这应该不是seus10.1的问题 你换其他光影配置文件应该也是不行的(我没试过,至少我遇到过的都是版本问题,都是forge版的光影

那些东西是固定的还是随着你的移动而移动?

我的世界 v1.7.10光影水反MOD及光影包 游侠网的,安全 http://patch.ali213.net/showpatch/49051.html

材质包的问题,以前也有,就是这个高配光影跟材质冲突,找个没冲突的材质就可以了,我现在是移动光源和原版材质,是没问题的

首先,光影是没有版本区别滴~ 你要的是光影核心MOD还是光影~ 我都有哦~ 【Shaders光影核心Mod】:h和ttp://pan.ba谐idu.com/s/1bnCuON1 【低配光影合集(低配党福音哦~)】:htt和p://pan.baid谐u.com/s/1mgzRjKG 【低配——高配】ht呵tp://pan.ba...

网站地图

All rights reserved Powered by www.1862.net

copyright ©right 2010-2021。
www.1862.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com