www.1862.net > jDk1.6 用什么版本的jACoB

jDk1.6 用什么版本的jACoB

jacob1.9的版本,下载地址附上 http://nchc.dl.sourceforge.net/project/jacob-project/jacob-project/1.9/jacob_1.9.zip

JDK 51.0这个版本对应的是JDK 1.7,你图里面用的是JDK 1.6,需要更新JDK到至少1.7。 当然,如果你是用Eclipse,也得要用支持JDK 1.7的Eclipse进行编译。

网站地图

All rights reserved Powered by www.1862.net

copyright ©right 2010-2021。
www.1862.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com